ClickCease KernelCare ePortal 1.17-1 Obligatorisches Upgrade - TuxCare

Abonnieren Sie unseren beliebten Newsletter

Schließen Sie sich 4.500+ Linux- und Open-Source-Experten an!

2x im Monat. Kein Spam.

KernelCare ePortal 1.17-1 Obligatorisches Upgrade

25. November 2020. TuxCare PR Team

KernelCare ePortal 1.17-1 Obligatorisches UpgradeDie neue ePortal-Version wird heute veröffentlicht. Wir legen unseren ePortal-Kunden ans Herz, dass sie aufrüsten ePortal 1.17-1.

Wie im Blogbeitrag erwähnt, gibt es ein Problem mit den KernelCare-Agent-Versionen 2.10-1 bis 2.11-3.

Um versehentliche Neustarts und Ausfallzeiten zu vermeiden, wird das ePortal wissen, wie es die Clients mit den genannten Versionen bouncen kann.

Möchten Sie das Patchen von Sicherheitslücken ohne Kernel-Neustart, Systemausfallzeiten oder geplante Wartungsfenster automatisieren?

Erfahren Sie mehr über Live-Patching mit TuxCare

Werden Sie ein TuxCare-Gastautor

Los geht's

E-Mail

Beitreten

4,500

Linux & Open Source
Fachleute!

Abonnieren Sie
unseren Newsletter