ClickCease L1 터미널 오류(L1TF) 패치 사용 가능 - TuxCare

인기 뉴스레터 구독하기

4,500명 이상의 Linux 및 오픈소스 전문가와 함께하세요!

한 달에 두 번. 스팸이 없습니다.

L1 터미널 오류(L1TF) 패치를 사용할 수 있습니다.

2019년 7월 10일 TuxCare 홍보팀

L1 터미널 오류(L1TF) 패치는 테스트 피드에서 사용할 수 있습니다.

이제 프로덕션 피드에서 L1 터미널 오류(L1TF) 수정 패치를 다운로드할 수 있게 되었음을 알려드립니다.

다음 배포판에 대한 패치가 준비되었습니다:

  • RHEL6
  • OpenVZ
  • CloudLinux 6 하이브리드
  • Oracle 엔터프라이즈 Linux 6
  • Oracle 엔터프라이즈 Linux 7
  • CentOS 7
  • CentOS 6
  • CentOS 6 Plus
  • CloudLinux 6
  • CloudLinux 7

배포하려면 다음 문자열을 추가하여 /etc/sysconfig/kcare/kcare.conf를 편집합니다:

PREFIX=test

그런 다음 다음 명령을 실행합니다:

kcarectl --update

자세히 읽어보세요:

KernelCare 정보

KernelCare는 재부팅 없이 Linux Kernel 취약점을 자동으로 패치하는 라이브 패치 시스템입니다. 30만 대 이상의 서버에서 사용되고 있으며 6년 이상 운영 중인 서버를 패치하는 데 사용되어 왔습니다. RHEL, CentOS, Amazon Linux 및 Ubuntu와 같은 모든 주요 Linux 배포판에서 작동합니다. 또한 Nessus, Tenable, Rapid7, Qualys와 같은 일반적인 취약성 스캐너와도 상호 운용됩니다. 컨설턴트와 상담하려면 [email protected] 으로 직접 문의하여 KernelCare가 기업의 특정 요구 사항을 충족할 수 있는 방법에 대해 알아보세요.

Kernel 재부팅, 시스템 다운타임 또는 예정된 유지 보수 기간 없이 취약성 패치를 자동화하고 싶으신가요?

TuxCare로 라이브 패치에 대해 알아보기

TuxCare 게스트 작가 되기

시작하기

메일

가입

4,500

Linux & 오픈 소스
전문가!


뉴스레터 구독하기