ClickCease 향상된 인증 플러그인 아카이브 - TuxCare

VMWare는 사용자에게 제거를 촉구합니다...

VMware는 더 이상 사용되지 않는 EAP(향상된 인증 플러그인)를 제거하여 신속하게 조치를 취할 것을 촉구하는 패치 미적용 권고를 발표했습니다. EAP는 거의 3년 전인 2021년 3월에 더 이상 사용되지 않습니다.

메일

가입

4,500

Linux & 오픈 소스
전문가!


뉴스레터 구독하기