ClickCease 플러그인 취약점 아카이브 - TuxCare

라이트스피드 캐시 버그 익스플로잇 대상...

최근 워드프레스 보안과 관련하여 널리 사용되는 LiteSpeed 캐시 플러그인에서 중대한 취약점이 발견되었습니다. CVE-2023-40000으로 표시된 이 LiteSpeed 캐시 버그는 상당한 위험을 초래합니다....

워드프레스 Sign1 멀웨어 감염...

최근 언론 보도에 따르면 지난 6개월 동안 활동한 악성 멀웨어 캠페인이 발견되었습니다. 보도에 따르면 워드프레스 Sign1 멀웨어가 워드프레스 사이트를 감염시키고 손상시켰다고 합니다.

메일

가입

4,500

Linux & 오픈 소스
전문가!


뉴스레터 구독하기