ClickCease Debian 보안 업데이트 아카이브 - TuxCare

여러 PHP 7.4 취약점 해결...

데비안 11은 2021년 8월 14일에 PHP 7.4 버전과 함께 처음 출시되었으며, 이미 수명이 다한 상태입니다. 즉, PHP 7.4는 더 이상 공식 지원을 받지 않습니다.

몇 가지 GTKWave 취약점 수정 ...

최근 Debian 보안팀은 VCD(값 변경 덤프) 파일용 오픈 소스 파형 뷰어인 GTKWave의 몇 가지 문제를 수정했습니다. 이러한 취약점이 익스플로잇될 경우 다음을 실행할 수 있습니다.

데비안 보안 업데이트 패치 선인장 ...

시스템 그래프 모니터링에 널리 사용되는 웹 인터페이스인 Cacti에서 여러 보안 취약점이 발견되었습니다. 이러한 취약점이 악용될 경우 크로스 사이트 스크립팅(XSS)과 같은 심각한 결과를 초래할 수 있습니다....

데비안에서 해결된 크롬 취약점...

크롬은 구글 크롬과 마이크로소프트 엣지 같은 인기 브라우저를 구동하는 오픈소스 브라우저 프로젝트입니다. 데비안 12 "책벌레"에서 Chromium 브라우저를 사용하는 사용자는 최근에 발견된...

메일

가입

4,500

Linux & 오픈 소스
전문가!


뉴스레터 구독하기