ClickCease CVE-2021-44228 Archives - TuxCare

Le botnet FritzFrog contre-attaque en exploitant...

Une nouvelle variante du botnet sophistiqué "FritzFrog" est apparue, exploitant la vulnérabilité Log4Shell pour se propager. Bien que plus de deux ans se soient écoulés depuis la découverte de la faille Log4j, les attaquants continuent...

Plus de 30% d'applications à risque...

Un pourcentage alarmant de 38% des applications qui utilisent la bibliothèque Apache Log4j utilisent des versions susceptibles de présenter des vulnérabilités de sécurité. L'une d'entre elles est une vulnérabilité critique, Log4Shell (CVE-2021-44228), pour laquelle des correctifs...

Courrier

Rejoindre

4,500

Professionnels de Linux et de l'Open Source
!

S'abonner à
notre lettre d'information