ClickCease CVE-2021-23240 Archivos - TuxCare

CentOS 6 ELS: paquete sudo...

Un nuevo paquete sudo actualizado con la corrección para el CVE-2021-23240 dentro de CentOS 6 ELS ha sido desplegado desde nuestra...

CentOS 6 ELS: paquete sudo...

Se ha programado una nueva actualización del paquete sudo con la corrección de CVE-2021-23240 en CentOS 6 ELS para su distribución gradual desde...

Ubuntu 16.04 ELS: paquete sudo...

Un nuevo paquete sudo actualizado con la corrección para el CVE-2021-23240 dentro de Ubuntu 16.04 ELS ya está disponible para su descarga desde nuestro...

Correo

Únete a

4,500

Profesionales de Linux y código abierto

Suscríbase a
nuestro boletín