ClickCease vulnerabilidades emergentes Archivos - TuxCare

CVE-2023-4911 Looney Tunables - Th-Th-That's...

Vulnerabilidad: Desbordamiento de búfer en el análisis de glibc de la variable de entorno GLIBC_TUNABLES CVE ID: CVE-2023-4911 Puntuación CVSS: 7,8 El estado de soporte de ciclo de vida extendido de TuxCare puede consultarse en el rastreador de CVE de TuxCare aquí. ...

Correo

Únete a

4,500

Profesionales de Linux y código abierto

Suscríbase a
nuestro boletín